Version: net-mail/qpopper 4.1.0:0

Depends On: virtual/mta >=net-mail/mailbase-0.00-r8 xinetd? ( virtual/inetd ) gdbm? ( sys-libs/gdbm ) drac? ( mail-client/drac ) pam? ( >=sys-libs/pam-0.72 ) ssl? ( dev-libs/openssl ) ssl? ( || ( dev-libs/openssl:0 dev-libs/libressl:0 ) )

USE Flags:debug drac gdbm mailbox pam ssl xinetd apop ssl

4.1.0
"amd64 x86"
comments powered by Disqus