Version: net-mail/ripole 0.2.2:0

Depends On:

USE Flags:

Version: net-mail/ripole 0.2.1:0

Depends On:

USE Flags:

0.2.10.2.2
"~amd64 hppa ~sparc x86""amd64 hppa ppc ppc64 sparc x86"
comments powered by Disqus