Version: net-mail/rss2email 2.71-r1:0

Depends On: dev-util/patchutils

USE Flags:python_targets_python2_7

2.71-r1
"amd64 x86"
comments powered by Disqus