Version: net-mail/safecat 1.13:0

Depends On: sys-apps/groff >=sys-apps/sed-4

USE Flags:

1.13
"amd64 ~hppa ~mips ppc ~sparc x86"
comments powered by Disqus