Version: net-mail/signify 1.14:0

Depends On: dev-lang/perl >=sys-apps/sed-4

USE Flags:

1.14
"ppc sparc x86 ~amd64"
comments powered by Disqus