Version: net-mail/swaks 20130209.0-r1:0

Depends On: >=dev-lang/perl-5.8.8

USE Flags:ssl

20130209.0-r1
"amd64 ~ppc x86"
comments powered by Disqus