Version: net-mail/up-imapproxy 1.2.7:0

Depends On: sys-libs/ncurses kerberos? ( virtual/krb5 ) ssl? ( dev-libs/openssl ) tcpd? ( >=sys-apps/tcp-wrappers-7.6 ) sys-apps/sed >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) ~sys-devel/autoconf-2.13 >=sys-devel/libtool-2.4

USE Flags:kerberos ssl +tcpd

1.2.7
"amd64 ~ppc x86"
comments powered by Disqus