Version: net-misc/autossh 1.4e:0

Depends On:

USE Flags:

1.4e
"amd64 ~arm ~hppa ppc ~ppc64 ~sparc x86 ~amd64-linux ~x86-linux"
comments powered by Disqus