Version: net-misc/autoupnp 9999:0

Depends On: net-libs/miniupnpc:0= libnotify? ( x11-libs/libtinynotify:0= ) >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4 >=dev-vcs/git-1.8.2.1

USE Flags:libnotify

Version: net-misc/autoupnp 0.4.7:0

Depends On: net-libs/miniupnpc:0= libnotify? ( x11-libs/libtinynotify:0= )

USE Flags:libnotify

Version: net-misc/autoupnp 0.4.6:0

Depends On: net-libs/miniupnpc libnotify? ( x11-libs/libtinynotify ) >=app-portage/elt-patches-20170422

USE Flags:libnotify

0.4.60.4.79999
"~amd64 ~x86""~amd64 ~x86""~amd64 ~x86"
comments powered by Disqus