Version: net-misc/cfengine 3.6.2:3

Depends On: acl? ( virtual/acl ) mysql? ( virtual/mysql ) postgres? ( dev-db/postgresql ) selinux? ( sys-libs/libselinux ) tokyocabinet? ( dev-db/tokyocabinet ) qdbm? ( dev-db/qdbm ) libvirt? ( app-emulation/libvirt ) xml? ( dev-libs/libxml2:2 ) dev-libs/openssl dev-libs/libpcre >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:acl examples libvirt mysql postgres +qdbm selinux tokyocabinet vim-syntax xml

Version: net-misc/cfengine 3.5.3:3

Depends On: acl? ( virtual/acl ) mysql? ( virtual/mysql ) postgres? ( dev-db/postgresql ) selinux? ( sys-libs/libselinux ) tokyocabinet? ( dev-db/tokyocabinet ) qdbm? ( dev-db/qdbm ) libvirt? ( app-emulation/libvirt ) xml? ( dev-libs/libxml2:2 ) dev-libs/openssl dev-libs/libpcre >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:acl examples libvirt mysql postgres +qdbm selinux tokyocabinet vim-syntax xml

Version: net-misc/cfengine 3.4.5:3

Depends On: >=sys-libs/db-4 acl? ( virtual/acl ) mysql? ( virtual/mysql ) postgres? ( dev-db/postgresql ) selinux? ( sys-libs/libselinux ) tokyocabinet? ( dev-db/tokyocabinet ) qdbm? ( dev-db/qdbm ) libvirt? ( app-emulation/libvirt ) xml? ( dev-libs/libxml2:2 ) dev-libs/openssl dev-libs/libpcre >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:acl examples html libvirt mysql postgres +qdbm selinux tests tokyocabinet vim-syntax xml

Version: net-misc/cfengine 3.3.9:3

Depends On: >=sys-libs/db-4 mysql? ( virtual/mysql ) postgres? ( dev-db/postgresql ) selinux? ( sys-libs/libselinux ) tokyocabinet? ( dev-db/tokyocabinet ) qdbm? ( dev-db/qdbm ) libvirt? ( app-emulation/libvirt ) >=dev-libs/openssl-0.9.7 dev-libs/libpcre

USE Flags:examples html libvirt mysql postgres +qdbm selinux tests tokyocabinet vim-syntax

Version: net-misc/cfengine 2.2.10-r4:0

Depends On: >=sys-libs/db-4 >=dev-libs/openssl-0.9.7 app-portage/portage-utils virtual/yacc sys-devel/flex

USE Flags:vim-syntax

2.2.10-r43.3.93.4.53.5.33.6.2
"amd64 arm ppc ppc64 ~s390 sparc x86""amd64 ~arm ~ppc ~s390 ~sparc x86""~amd64 ~arm ~ppc ~s390 ~sparc ~x86""~amd64 ~arm ~ppc ~s390 ~sparc ~x86""~amd64 ~x86"
comments powered by Disqus