Version: net-misc/cgterm 1.6:0

Depends On: >=media-libs/libsdl-1.2.5

USE Flags:

1.6
"~amd64 ~ppc x86"
comments powered by Disqus