Version: net-misc/dhcpcd-ui 0.7.5-r1:0

Depends On: virtual/libintl libnotify? ( gtk? ( x11-libs/libnotify ) gtk3? ( x11-libs/libnotify ) qt4? ( kde-frameworks/kdelibs:4 kde-apps/knotify:4 ) ) gtk? ( x11-libs/gtk+:2 ) gtk3? ( x11-libs/gtk+:3 ) qt4? ( dev-qt/qtgui:4 ) virtual/pkgconfig

USE Flags:debug gtk gtk3 qt4 libnotify

Version: net-misc/dhcpcd-ui 0.7.5:0

Depends On: virtual/libintl libnotify? ( gtk? ( x11-libs/libnotify ) gtk3? ( x11-libs/libnotify ) qt4? ( kde-frameworks/kdelibs:4 ) ) gtk? ( x11-libs/gtk+:2 ) gtk3? ( x11-libs/gtk+:3 ) qt4? ( dev-qt/qtgui:4 ) virtual/pkgconfig

USE Flags:debug gtk gtk3 qt4 libnotify

Version: net-misc/dhcpcd-ui 0.7.4:0

Depends On: virtual/libintl libnotify? ( gtk? ( x11-libs/libnotify ) gtk3? ( x11-libs/libnotify ) qt4? ( kde-frameworks/kdelibs:4 ) ) gtk? ( x11-libs/gtk+:2 ) gtk3? ( x11-libs/gtk+:3 ) qt4? ( dev-qt/qtgui:4 ) virtual/pkgconfig

USE Flags:debug gtk gtk3 qt4 libnotify

0.7.40.7.50.7.5-r1
"amd64 x86""amd64 x86""amd64 x86"
comments powered by Disqus