Version: net-misc/dnetstats 1.2.6-r3:0

Depends On: dev-qt/qtcore:4 dev-qt/qtgui:4

USE Flags:policykit

1.2.6-r3
"amd64 x86"
comments powered by Disqus