Version: net-misc/gupnp-tools 0.8.13:0

Depends On: >=dev-libs/glib-2.24:2 >=dev-libs/libxml2-2.4:2 >=net-libs/gssdp-0.13.3:0= >=net-libs/gupnp-0.20.14:0= >=net-libs/gupnp-av-0.5.5:0= >=net-libs/libsoup-2.42:2.4 >=x11-libs/gtk+-3.10:3 >=x11-libs/gtksourceview-3.2:3.0 >=sys-devel/gettext-0.19.7 virtual/pkgconfig >=app-portage/elt-patches-20170422 app-arch/xz-utils >=sys-apps/sed-4 dev-util/desktop-file-utils x11-misc/shared-mime-info

USE Flags:

0.8.13
"amd64 ~ppc x86"
comments powered by Disqus