Version: net-misc/ipsorcery 2.0.9-r2:0

Depends On: gtk? ( dev-libs/glib:2= x11-libs/gtk+:2= )

USE Flags:gtk

Version: net-misc/ipsorcery 2.0.9-r1:0

Depends On:

USE Flags:

2.0.9-r12.0.9-r2
"amd64 ppc ~sparc x86""~amd64 ~ppc ~sparc ~x86"
comments powered by Disqus