Version: net-misc/mico 9999:0

Depends On: gtk? ( x11-libs/gtk+:2 ) postgres? ( dev-db/postgresql:* ) qt4? ( dev-qt/qtgui:4[qt3support] ) ssl? ( dev-libs/openssl:* ) tcl? ( dev-lang/tcl:0 ) X? ( x11-libs/libXt ) >=sys-devel/flex-2.5.2 >=sys-devel/bison-1.22 >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4 dev-vcs/darcs net-misc/rsync

USE Flags:gtk postgres qt4 ssl tcl threads X

Version: net-misc/mico 2.3.13-r9:0

Depends On: gtk? ( x11-libs/gtk+:2 ) postgres? ( dev-db/postgresql:* ) qt4? ( dev-qt/qtgui:4[qt3support] ) ssl? ( dev-libs/openssl:* ) tcl? ( dev-lang/tcl:0 ) X? ( x11-libs/libXt ) >=sys-devel/flex-2.5.2 >=sys-devel/bison-1.22 >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:gtk postgres qt4 ssl tcl threads X

Version: net-misc/mico 2.3.13-r8:0

Depends On: gtk? ( x11-libs/gtk+:2 ) postgres? ( dev-db/postgresql:* ) qt4? ( dev-qt/qtgui:4[qt3support] ) ssl? ( dev-libs/openssl:* ) tcl? ( dev-lang/tcl:0 ) X? ( x11-libs/libXt ) >=sys-devel/flex-2.5.2 >=sys-devel/bison-1.22 >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:gtk postgres qt4 ssl tcl threads X

2.3.13-r82.3.13-r99999
"~alpha ~amd64 ~ppc ~sparc ~x86 ~ppc-aix ~amd64-linux ~x86-linux ~sparc-solaris ~x86-winnt""~alpha ~amd64 ~ppc ~sparc ~x86 ~ppc-aix ~amd64-linux ~x86-linux ~sparc-solaris ~x86-winnt"""
comments powered by Disqus