Version: net-misc/ncp 1.2.4:0

Depends On: >=dev-libs/libowfat-0.28-r1 diet? ( dev-libs/dietlibc )

USE Flags:diet

1.2.4
"~amd64 ~x86"
comments powered by Disqus