Version: net-misc/netkit-telnetd 0.17-r11:0

Depends On: >=sys-libs/ncurses-5.2:= !net-misc/telnet-bsd

USE Flags:

Version: net-misc/netkit-telnetd 0.17-r10:0

Depends On: >=sys-libs/ncurses-5.2:= !net-misc/telnet-bsd

USE Flags:

0.17-r100.17-r11
"alpha amd64 arm hppa ia64 ~mips ppc ppc64 s390 sh sparc x86""~alpha ~amd64 ~arm ~hppa ~ia64 ~mips ~ppc ~ppc64 ~s390 ~sh ~sparc ~x86"
comments powered by Disqus