Version: net-misc/networkmanager-openvpn 1.8.0:0

Depends On: >=dev-libs/glib-2.32:2 >=net-misc/networkmanager-1.7.0:= >=net-vpn/openvpn-2.1 gtk? ( >=app-crypt/libsecret-0.18 >=gnome-extra/nm-applet-1.7.0 >=x11-libs/gtk+-3.4:3 ) sys-devel/gettext >=dev-util/intltool-0.35 virtual/pkgconfig >=app-portage/elt-patches-20170422 app-arch/xz-utils >=sys-apps/sed-4 dev-util/desktop-file-utils x11-misc/shared-mime-info

USE Flags:gtk test

Version: net-misc/networkmanager-openvpn 1.2.8:0

Depends On: >=dev-libs/glib-2.32:2 >=net-misc/networkmanager-1.2.0:= >=net-vpn/openvpn-2.1_rc9 gtk? ( >=app-crypt/libsecret-0.18 >=gnome-extra/nm-applet-1.2.0 >=x11-libs/gtk+-3.4:3 ) sys-devel/gettext >=dev-util/intltool-0.35 virtual/pkgconfig >=app-portage/elt-patches-20170422 app-arch/xz-utils >=sys-apps/sed-4 dev-util/desktop-file-utils x11-misc/shared-mime-info

USE Flags:gtk test

Version: net-misc/networkmanager-openvpn 1.2.6:0

Depends On: >=dev-libs/glib-2.32:2 >=net-misc/networkmanager-1.2.0:= >=net-vpn/openvpn-2.1_rc9 gtk? ( >=app-crypt/libsecret-0.18 >=gnome-extra/nm-applet-1.2.0 >=x11-libs/gtk+-3.4:3 ) sys-devel/gettext >=dev-util/intltool-0.35 virtual/pkgconfig >=app-portage/elt-patches-20170422 app-arch/xz-utils >=sys-apps/sed-4 dev-util/desktop-file-utils x11-misc/shared-mime-info

USE Flags:gtk test

Version: net-misc/networkmanager-openvpn 1.2.10:0

Depends On: >=dev-libs/glib-2.32:2 >=net-misc/networkmanager-1.2.0:= >=net-vpn/openvpn-2.1_rc9 gtk? ( >=app-crypt/libsecret-0.18 >=gnome-extra/nm-applet-1.2.0 >=x11-libs/gtk+-3.4:3 ) sys-devel/gettext >=dev-util/intltool-0.35 virtual/pkgconfig >=app-portage/elt-patches-20170422 app-arch/xz-utils >=sys-apps/sed-4 dev-util/desktop-file-utils x11-misc/shared-mime-info

USE Flags:gtk test

1.2.101.2.61.2.81.8.0
"amd64 ~arm x86""amd64 ~arm x86""~amd64 ~arm ~x86""~amd64 ~arm ~x86"
comments powered by Disqus