Version: net-misc/olsrd 0.9.6.1:0

Depends On: gtk? ( dev-libs/glib:2 x11-libs/gdk-pixbuf:2 x11-libs/gtk+:2 ) pud? ( sci-geosciences/gpsd )

USE Flags:gtk pud

0.9.6.1
"amd64 x86"
comments powered by Disqus