Version: net-misc/plowshare 9999:0

Depends On: >=dev-vcs/git-1.8.2.1

USE Flags:bash-completion +javascript view-captcha

Version: net-misc/plowshare 2.1.6:0

Depends On:

USE Flags:bash-completion +javascript view-captcha

Version: net-misc/plowshare 2.1.5-r1:0

Depends On:

USE Flags:bash-completion +javascript view-captcha

2.1.5-r12.1.69999
"~amd64 ~arm ~ppc ~x86""~amd64 ~arm ~ppc ~x86"""
comments powered by Disqus