Version: net-misc/ser2net 2.9.1:0

Depends On: tcpd? ( sys-apps/tcp-wrappers )

USE Flags:tcpd

Version: net-misc/ser2net 2.7-r1:0

Depends On: tcpd? ( sys-apps/tcp-wrappers ) >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:tcpd

Version: net-misc/ser2net 2.10.0:0

Depends On: tcpd? ( sys-apps/tcp-wrappers )

USE Flags:tcpd

2.10.02.7-r12.9.1
"~amd64 ~ppc ~x86""~amd64 ppc x86""~amd64 ppc x86"
comments powered by Disqus