Version: net-misc/sobby 0.4.8-r1:0

Depends On: >=dev-cpp/glibmm-2.6 >=dev-libs/libsigc++-2.0 >=dev-libs/gmp-4.1.4:0 >=dev-cpp/libxmlpp-2.6:2.6 >=net-libs/net6-1.3.12 >=net-libs/obby-0.4.6[zeroconf=] virtual/pkgconfig

USE Flags:zeroconf

0.4.8-r1
"amd64 ~arm ~ppc x86"
comments powered by Disqus