Version: net-misc/sslh 1.18-r2:0

Depends On: caps? ( sys-libs/libcap ) systemd? ( sys-apps/systemd:= ) tcpd? ( sys-apps/tcp-wrappers ) >=dev-libs/libconfig-1.5 dev-lang/perl virtual/pkgconfig

USE Flags:caps systemd tcpd

1.18-r2
"amd64 ~arm ~m68k ~mips ~s390 ~sh x86"
comments powered by Disqus