Version: net-misc/x2goserver 4.0.1.20:0

Depends On: virtual/pkgconfig

USE Flags:+fuse postgres +sqlite

Version: net-misc/x2goserver 4.0.1.19-r3:0

Depends On: virtual/pkgconfig

USE Flags:+fuse postgres +sqlite

Version: net-misc/x2goserver 4.0.1.19-r2:0

Depends On: virtual/pkgconfig

USE Flags:+fuse postgres +sqlite

Version: net-misc/x2goserver 4.0.1.19:0

Depends On: virtual/pkgconfig

USE Flags:+fuse postgres +sqlite

4.0.1.194.0.1.19-r24.0.1.19-r34.0.1.20
"amd64 x86""~amd64 ~x86""~amd64 ~x86""~amd64 ~x86"
comments powered by Disqus