Version: net-nds/led 1.111:0

Depends On: >=dev-lang/perl-5.6.1 dev-perl/perl-ldap dev-perl/URI virtual/perl-Digest-MD5 dev-perl/Authen-SASL

USE Flags:

1.111
"~x86 ~amd64 ~ppc"
comments powered by Disqus