Version: net-nds/phpldapadmin 1.2.3-r1:1.2.3-r1

Depends On: || ( virtual/httpd-cgi virtual/httpd-fastcgi ) >=app-admin/webapp-config-1.50.15

USE Flags:vhosts

Version: net-nds/phpldapadmin 1.2.3:1.2.3

Depends On: || ( virtual/httpd-cgi virtual/httpd-fastcgi ) >=app-admin/webapp-config-1.50.15

USE Flags:vhosts

1.2.31.2.3-r1
"~alpha ~amd64 ~ia64 ~ppc ~sparc ~x86""~alpha ~amd64 ~ia64 ~ppc ~sparc ~x86"
comments powered by Disqus