Version: net-nds/portmap 9999:0

Depends On: tcpd? ( >=sys-apps/tcp-wrappers-7.6-r7 ) >=dev-vcs/git-1.8.2.1

USE Flags:selinux tcpd

Version: net-nds/portmap 6.0:0

Depends On: tcpd? ( >=sys-apps/tcp-wrappers-7.6-r7 )

USE Flags:selinux tcpd

6.09999
"alpha amd64 arm hppa ia64 ~mips ppc ppc64 s390 sh sparc x86"""
comments powered by Disqus