Version: net-nds/yp-tools 4.2.2-r1:0

Depends On: || ( <sys-libs/glibc-2.26[rpc] net-libs/libtirpc ) net-libs/libnsl:0= virtual/pkgconfig

USE Flags:nls

4.2.2-r1
"alpha amd64 ~arm hppa ia64 ~mips ppc ppc64 ~sparc x86"
comments powered by Disqus