Version: net-news/quiterss 9999:0

Depends On: >=dev-db/sqlite-3.11.1:3 dev-qt/qtcore:5 dev-qt/qtgui:5 dev-qt/qtmultimedia:5 dev-qt/qtnetwork:5[ssl] dev-qt/qtprintsupport:5 dev-qt/qtsingleapplication[X,qt5(-)] dev-qt/qtsql:5[sqlite] dev-qt/qtwebkit:5 dev-qt/qtwidgets:5 dev-qt/qtxml:5 virtual/pkgconfig >=sys-apps/sed-4 >=dev-vcs/git-1.8.2.1

USE Flags:

Version: net-news/quiterss 0.18.9:0

Depends On: >=dev-db/sqlite-3.11.1:3 dev-qt/qtcore:5 dev-qt/qtgui:5 dev-qt/qtmultimedia:5 dev-qt/qtnetwork:5[ssl] dev-qt/qtprintsupport:5 dev-qt/qtsingleapplication[X,qt5(-)] dev-qt/qtsql:5[sqlite] dev-qt/qtwebkit:5 dev-qt/qtwidgets:5 dev-qt/qtxml:5 virtual/pkgconfig >=sys-apps/sed-4

USE Flags:

Version: net-news/quiterss 0.18.8:0

Depends On: >=dev-db/sqlite-3.11.1:3 dev-qt/qtcore:5 dev-qt/qtgui:5 dev-qt/qtmultimedia:5 dev-qt/qtnetwork:5[ssl] dev-qt/qtprintsupport:5 dev-qt/qtsingleapplication[X,qt5(-)] dev-qt/qtsql:5[sqlite] dev-qt/qtwebkit:5 dev-qt/qtwidgets:5 dev-qt/qtxml:5 virtual/pkgconfig >=sys-apps/sed-4

USE Flags:

0.18.80.18.99999
"amd64 ~arm x86 ~amd64-linux ~x86-linux""~amd64 ~arm ~x86 ~amd64-linux ~x86-linux""~amd64 ~arm ~x86 ~amd64-linux ~x86-linux"
comments powered by Disqus