Version: net-news/rsstail 1.8:0

Depends On: >=net-libs/libmrss-0.17.1

USE Flags:

1.8
"amd64 x86"
comments powered by Disqus