Version: net-news/snownews 1.5.12-r1:0

Depends On: >=dev-libs/libxml2-2.5.6 >=sys-libs/ncurses-5.3[unicode?] dev-libs/openssl virtual/pkgconfig

USE Flags:unicode

1.5.12-r1
"amd64 ppc x86 ~amd64-linux ~x86-linux ~x86-macos"
comments powered by Disqus