Version: net-nntp/kwooty 1.1.0_p20150623:5

Depends On: >=kde-frameworks/kcmutils-5.34.0:5 >=kde-frameworks/kconfig-5.34.0:5 >=kde-frameworks/kconfigwidgets-5.34.0:5 >=kde-frameworks/kcoreaddons-5.34.0:5 >=kde-frameworks/kdelibs4support-5.34.0:5 >=kde-frameworks/kguiaddons-5.34.0:5 >=kde-frameworks/ki18n-5.34.0:5 >=kde-frameworks/kiconthemes-5.34.0:5 >=kde-frameworks/kio-5.34.0:5 >=kde-frameworks/knotifications-5.34.0:5 >=kde-frameworks/kservice-5.34.0:5 >=kde-frameworks/kwallet-5.34.0:5 >=kde-frameworks/kwidgetsaddons-5.34.0:5 >=kde-frameworks/kwindowsystem-5.34.0:5 >=kde-frameworks/kxmlgui-5.34.0:5 >=dev-qt/qtdbus-5.6.1:5 >=dev-qt/qtgui-5.6.1:5 >=dev-qt/qtnetwork-5.6.1:5 >=dev-qt/qtwidgets-5.6.1:5 sys-devel/make >=dev-util/cmake-3.7.2 >=sys-apps/sed-4 dev-util/desktop-file-utils x11-misc/shared-mime-info >=kde-frameworks/extra-cmake-modules-5.34.0:5 >=dev-qt/qtcore-5.6.1:5 dev-util/desktop-file-utils app-arch/xz-utils

USE Flags:debug

Version: net-nntp/kwooty 1.1.0:4

Depends On: kde-plasma/libkworkspace:4 >=sys-apps/sed-4 sys-devel/make >=dev-util/cmake-3.7.2 dev-util/automoc virtual/pkgconfig !aqua? ( >=x11-libs/libXtst-1.1.0 x11-proto/xf86vidmodeproto ) dev-lang/perl >=dev-qt/qt3support-4.8.5:4[accessibility] >=dev-qt/qtcore-4.8.5:4[qt3support,ssl] >=dev-qt/qtdbus-4.8.5:4 >=dev-qt/designer-4.8.5:4 >=dev-qt/qtgui-4.8.5:4[accessibility,dbus(+)] >=dev-qt/qtscript-4.8.5:4 >=dev-qt/qtsql-4.8.5:4[qt3support] >=dev-qt/qtsvg-4.8.5:4 >=dev-qt/qttest-4.8.5:4 >=kde-frameworks/kdelibs-4.14.22:4

USE Flags:debug l10n_cs l10n_de l10n_fr aqua

1.1.01.1.0_p20150623
"amd64 x86""~amd64 ~x86"
comments powered by Disqus