Version: net-nntp/slrn 1.0.2:0

Depends On: virtual/mta app-arch/sharutils >=sys-libs/slang-2.1.3 canlock? ( net-libs/canlock ) ssl? ( dev-libs/openssl ) uudeview? ( dev-libs/uulib ) nls? ( sys-devel/gettext ) >=app-portage/elt-patches-20170422

USE Flags:canlock nls ssl uudeview

1.0.2
"amd64 ppc x86 ~amd64-linux ~x86-linux"
comments powered by Disqus