Version: net-nntp/sn 0.3.8:0

Depends On: sys-libs/zlib >=sys-apps/sed-4

USE Flags:

0.3.8
"~amd64 x86 ~ppc"
comments powered by Disqus