Version: net-nntp/suck 4.3.2:0

Depends On: sys-libs/db perl? ( dev-lang/perl ) ssl? ( dev-libs/openssl )

USE Flags:ssl perl

4.3.2
"~amd64 ~ppc x86"
comments powered by Disqus