Version: net-nntp/ubh 2.5:0

Depends On: >=virtual/perl-libnet-1.0607 >=dev-perl/News-Newsrc-1.07 >=dev-perl/IO-stringy-1.220 >=virtual/perl-MIME-Base64-2.12 >=dev-perl/MailTools-1.15 >=dev-perl/MIME-tools-5.411 >=dev-perl/String-CRC32-1.2

USE Flags:

2.5
"~amd64 ~ppc ~x86"
comments powered by Disqus