Version: net-print/adobeps 1.0.6-r1:0

Depends On: app-arch/cabextract

USE Flags:cups l10n_en l10n_da l10n_de l10n_es l10n_fi l10n_fr l10n_it l10n_ja l10n_ko l10n_nl l10n_no l10n_pt-BR l10n_sv l10n_zh-CN l10n_zh-TW

1.0.6-r1
"~amd64 ~x86"
comments powered by Disqus