Version: net-print/apsfilter 7.2.8-r1:0

Depends On: || ( net-print/cups net-print/lprng ) app-text/ghostscript-gpl >=app-text/psutils-1.17 >=app-text/a2ps-4.13b-r4 virtual/awk virtual/imagemagick-tools virtual/mta

USE Flags:cups

Version: net-print/apsfilter 7.2.5:0

Depends On: || ( net-print/cups net-print/lprng ) app-text/ghostscript-gpl >=app-text/psutils-1.17 >=media-gfx/imagemagick-5.4.5 >=app-text/a2ps-4.13b-r4 virtual/awk virtual/mta

USE Flags:cups

7.2.57.2.8-r1
"x86 ppc alpha sparc""~alpha ~amd64 ~ppc ~sparc ~x86"
comments powered by Disqus