Version: net-print/cups-bjnp 2.0:0

Depends On: net-print/cups

USE Flags:

Version: net-print/cups-bjnp 1.2.1:0

Depends On: net-print/cups

USE Flags:

Version: net-print/cups-bjnp 1.1:0

Depends On: net-print/cups

USE Flags:

1.11.2.12.0
"~amd64 ~ppc ~ppc64 ~x86""~amd64 ~ppc ~ppc64 ~x86""~amd64 ~ppc ~ppc64 ~x86"
comments powered by Disqus