Version: net-print/cups-pk-helper 0.2.6:0

Depends On: >=dev-libs/glib-2.30.0:2 net-print/cups >=sys-auth/polkit-0.97 >=dev-util/gdbus-codegen-2.30.0 >=dev-util/intltool-0.40.6 virtual/pkgconfig sys-devel/gettext >=app-portage/elt-patches-20170422 app-arch/xz-utils >=sys-apps/sed-4 dev-util/desktop-file-utils x11-misc/shared-mime-info

USE Flags:

Version: net-print/cups-pk-helper 0.2.5:0

Depends On: >=dev-libs/glib-2.30.0:2 net-print/cups >=sys-auth/polkit-0.97 >=dev-util/gdbus-codegen-2.30.0 >=dev-util/intltool-0.40.6 virtual/pkgconfig sys-devel/gettext >=app-portage/elt-patches-20170422 app-arch/xz-utils >=sys-apps/sed-4 dev-util/desktop-file-utils x11-misc/shared-mime-info

USE Flags:

0.2.50.2.6
"~alpha amd64 ~arm ~ia64 ~ppc ~ppc64 ~sparc x86""~alpha amd64 ~arm ~arm64 ~ia64 ~ppc ~ppc64 ~sparc x86"
comments powered by Disqus