Version: net-print/cups-windows 6.0-r1:0

Depends On: >=net-print/cups-1.2

USE Flags:

6.0-r1
"alpha amd64 arm hppa ia64 m68k ~mips ppc ppc64 s390 sh sparc x86 ~x86-fbsd"
comments powered by Disqus