Version: net-print/kyocera-mita-ppds 8.4:0

Depends On: app-arch/unzip

USE Flags:linguas_en linguas_fr linguas_de linguas_it linguas_pt linguas_es

8.4
"~amd64 ~x86"
comments powered by Disqus