Version: net-proxy/c-icap 0.2.6:0

Depends On: berkdb? ( sys-libs/db ) ldap? ( net-nds/openldap ) sys-libs/zlib

USE Flags:berkdb ipv6 ldap

0.2.6
"amd64 ~arm x86"
comments powered by Disqus