Version: net-proxy/cntlm 0.93_beta5-r2:0

Depends On: virtual/pkgconfig

USE Flags:

0.93_beta5-r2
"~amd64 ~x86"
comments powered by Disqus