Version: net-proxy/polipo 9999:0

Depends On: sys-apps/texinfo >=dev-vcs/git-1.8.2.1 virtual/pkgconfig

USE Flags:systemd

Version: net-proxy/polipo 1.1.1-r4:0

Depends On: sys-apps/texinfo virtual/pkgconfig

USE Flags:systemd

1.1.1-r49999
""""
comments powered by Disqus