Version: net-voip/openmcu 2.2.5-r1:0

Depends On: net-libs/ptlib:= net-libs/h323plus:=

USE Flags:

2.2.5-r1
"~amd64 ~x86"
comments powered by Disqus