Version: net-wireless/bluez-hcidump 2.5:0

Depends On: >=net-wireless/bluez-4.98 virtual/pkgconfig app-arch/xz-utils

USE Flags:

2.5
"amd64 ~arm hppa ppc ppc64 x86"
comments powered by Disqus