Version: net-wireless/crda 3.18-r1:0

Depends On: !gcrypt? ( !libressl? ( dev-libs/openssl:0 ) libressl? ( dev-libs/libressl ) ) gcrypt? ( dev-libs/libgcrypt:0 ) dev-libs/libnl:3 net-wireless/wireless-regdb || ( >=dev-lang/python-2.7.5-r2:2.7 ) || ( ( >=dev-lang/python-2.7.5-r2:2.7 dev-python/m2crypto[python_targets_python2_7(-),python_single_target_python2_7(+)] ) ) virtual/pkgconfig virtual/pkgconfig

USE Flags:gcrypt libressl

Version: net-wireless/crda 1.1.3-r1:0

Depends On: dev-libs/openssl:0 dev-libs/libnl:3 net-wireless/wireless-regdb || ( >=dev-lang/python-2.7.5-r2:2.7 ) || ( ( >=dev-lang/python-2.7.5-r2:2.7 dev-python/m2crypto[python_targets_python2_7(-),python_single_target_python2_7(+)] ) ) virtual/pkgconfig virtual/pkgconfig

USE Flags:

1.1.3-r13.18-r1
"alpha amd64 arm ~arm64 ia64 ~mips ppc ppc64 sparc x86""alpha amd64 arm ~arm64 ia64 ~mips ppc ppc64 sparc x86"
comments powered by Disqus