Version: net-wireless/reaver 1.4-r3:0

Depends On: net-libs/libpcap dev-db/sqlite:3 >=app-portage/elt-patches-20170422

USE Flags:

1.4-r3
"~amd64 ~x86"
comments powered by Disqus